 <!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="sv-SE" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="sv-SE" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="sv-SE" class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="sv-SE" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="sv-SE"> <!--<![endif]-->

<head>
    <meta charset="UTF-8" />
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Sörmlandsbygden    &raquo; Allting har sin tid</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300italic,300,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/style/font-awesome.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/style/default.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/style/blueimp-gallery.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/style/new.css?v=2.0.3" type="text/css" media="screen" />
    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/html5.js"></script>
        <link rel="stylesheet" href="http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/style/ie.lower-than-nine.css" type="text/css" media="screen" />
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Sörmlandsbygden RSS Feed" href="http://sormlandsbygden.se/feed/" />
    <link rel="pingback" href="http://sormlandsbygden.se/xmlrpc.php" />

          <script type='text/javascript'>
        var wpdk_i18n = {"ajaxURL":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","messageUnLockField":"Please confirm before unlock this form field.\nDo you want unlock this form field?","timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Seconds","currentText":"Now","dayNamesMin":"Su,Mo,Tu,We,Th,Fr,Sa","monthNames":"January,February,March,April,May,June,July,August,September,October,November,December","monthNamesShort":"Jan,Feb,Mar,Apr,May,Jun,Jul,Aug,Sep,Oct,Nov,Dec","closeText":"Close","dateFormat":"d M yy","timeFormat":"HH:mm"};
      </script>
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//sormlandsbygden.tidningar.sveagruppen.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="fb:admins" content="100000508267141"/><meta property="og:title" content="Allting har sin tid"/><meta property="og:type" content="article"/><meta property="og:url" content="http://sormlandsbygden.se/2017/06/allting-har-sin-tid/"/><meta property="og:site_name" content="Sörmlandsbygden"/><meta property="og:image" content="http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka.jpg"/><meta property="og:description" content="Tid är något vi måste förhålla oss till dagligen, för att inte säga hela tiden, och det är konstigt att det är så svårt att förklara vad det är. Nuet är särskilt flyktigt: det hinner knappt inträffa förrän det är ett då. Att tid måste indelas är uppenbart. Att dagar och nätter regelbundet följer på varandra, att dygnen blir årstider som också återkommer, bör ha stått klart för våra förfäder redan innan de blev människor i modern mening. Därnäst bör de ha upptäckt månens variationer i utseendet och tagit dem till hjälp för att hålla reda på årets lopp."/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sormlandsbygden.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default-form-template-css'  href='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/clap_form.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://sormlandsbygden.tidningar.sveagruppen.se/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://sormlandsbygden.se/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sormlandsbygden.se/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://sormlandsbygden.se/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpxbz-theme-css'  href='http://sormlandsbygden.se/wp-content/plugins/wpx-bannerize_000036/assets/css/wpxbz-theme.css?ver=1.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sormlandsbygden.se/wp-json/' />
<link rel='prev' title='Student på het marknad' href='http://sormlandsbygden.se/2017/06/student-pa-het-marknad/' />
<link rel="canonical" href="http://sormlandsbygden.se/2017/06/allting-har-sin-tid/" />
<link rel='shortlink' href='http://sormlandsbygden.se/?p=39837' />
<link rel="alternate" type="application/json+oembed" href="http://sormlandsbygden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsormlandsbygden.se%2F2017%2F06%2Fallting-har-sin-tid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sormlandsbygden.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsormlandsbygden.se%2F2017%2F06%2Fallting-har-sin-tid%2F&#038;format=xml" />
<meta name="generator" content="Piklist 0.9.9.9" />
        <style type="text/css">

            #header div.sticky div.top-bar,
            div.svea-sidebar,
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,
            .svea-button, .svea-button-primary {
                border-color: #c91b21;
            }

            /* Buttons */
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: rgba(201,27,33, 0.15);
                background-color: rgba(201,27,33, 0.15);
            }

            input.svea-button-primary,
            button.svea-button-primary,
            a.svea-button-primary,
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: #c91b21;
                background-color: #c91b21;
            }
            /* Buttons end */

            form.clap-form-svea a {
                color: #c91b21;
            }

            .sveaborsen-headline-wrapper {
                border-bottom: 3px solid #c91b21;
            }

            .sveaborsen-headline-complementary {
                background: rgba(201,27,33, 0.15);
            }

            div.svea-readers-articles div.svea-area,
            div.svea-prop-trans div.posts table tbody tr.post.highlighted,
            div.svea-prop-trans div.posts table tbody tr.post.expanded,
            div.svea-prop-trans div.posts table tbody tr.post.expanded + tr.post-data,
            div.single-left div.svea-article div.single-post div.media div.blueimp-gallery,
            div.become-subscriber div.bg-subscriber {
                background-color: rgba(201,27,33, 0.08);
            }

            div.svea-latest-article div.title {
                background-color: rgba(201,27,33, 0.82);
            }

            /* Buttons */
            div.svea-readers-articles div.svea-area a.write:hover,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit:hover,
            .svea-button:hover,
            .svea-button.inverse,
            /* Buttons end */
            div.svea-latest-article a {
                background-color: #c91b21;
            }

            div.post span.this-post-in a,
            div.svea-feature div.content span.this-post-in a,
            /* Buttons (not svea-button) */
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,

            /* Buttons end */
            div.svea-box-title,
            div.single-left div.svea-article div.single-post div.svea-post-meta span.this-post-in a,
            div.single-left div.svea-article div.single-post div.byline span.author a.email,
            div.single-left div.svea-article div.svea-comments h3.comment-reply-title,
            div.single-left div.svea-article div.svea-comments p.logged-in-as a,
            div.nav-links a,
            div.svea-map div.map-wrapper div.right div.kommuner a.kommunlinks,
            #property-transaction-navigation a,
            div.become-subscriber div.already-subscriber a,
            div.become-subscriber div.column strong,
            /* Used by adminners to set color in headlines */
            span.tema {
                color: #c91b21;
            }

            @media (max-width: 1023px) {
                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    color: #c91b21;
                }
            }

            @media (min-width: 1024px) {

                #main-menu {
                    background-color: rgba(201,27,33, 0.08);
                    border-color: #c91b21;
                }

                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    background-color: #c91b21;
                }

            }

        </style>
    
    <!-- START Bannerize Preferences General Branch -->
    <script type="text/javascript">
      var WPXBannerizePreferencesGeneralaBranch = {"impressions_enabled":"on","clicks_enabled":"on"};
    </script>
    <!-- END Bannerize Preferences General Branch -->

    <link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/5/2015/09/cropped-Sörmlandsbygden-32x32.png" sizes="32x32" />
<link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/5/2015/09/cropped-Sörmlandsbygden-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://media.tidningar.sveagruppen.se/sites/5/2015/09/cropped-Sörmlandsbygden-180x180.png" />
<meta name="msapplication-TileImage" content="http://media.tidningar.sveagruppen.se/sites/5/2015/09/cropped-Sörmlandsbygden-270x270.png" />
<link rel='stylesheet' id='wpdk-css-loader' type='text/css' href='http://sormlandsbygden.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-styles.php?load%5B%5D=jquery-ui.custom,wpdk&amp;ver=1.12.1'/>
</head>

<body class="post-template-default single single-post postid-39837 single-format-standard allting-har-sin-tid  bannerize-body">
    <div id="grid">
        
        <header id="header">

            <div class="toppagemenu">

                <div class="menu-toppagemenu-container"><ul id="menu-toppagemenu" class="menu"><li id="menu-item-25303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25303 menu-item-prenumerera first-menu-item"><a href="http://sormlandsbygden.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-39517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39517 menu-item-nyhetsbrev-2 "><a href="http://nyhetsbrev.sormlandsbygden.se">Nyhetsbrev</a></li>
<li id="menu-item-25390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25390 menu-item-kundservice "><a href="http://sormlandsbygden.se/kundservice/">Kundservice</a></li>
<li id="menu-item-24300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24300 menu-item-kontakt "><a href="http://sormlandsbygden.se/kundservice/kontakt/">Kontakta oss</a></li>
<li id="menu-item-25412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25412 menu-item-annonsering "><a href="http://sormlandsbygden.se/annonsering/">Annonsering</a></li>
<li id="menu-item-30969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30969 menu-item-e-tidning "><a href="http://sormlandsbygden.se/e-tidning/">E-tidning</a></li>
<li id="menu-item-24381" class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-24381 menu-item-jord-skog last-menu-item"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>
                <div class="user-info user-menu-top">

                                                <ul class="user-logged-out">
                                <li><a href="/skapa-konto">Skapa konto</a></li>
                                <li><a href="/logga-in">Logga in</a></li>
                            </ul>
                                            </div>
            </div>

                            <div class="svea-ad desktop">
                    <div class="wpx_bannerize header">  <div data-type="wpdk-view"   style=""   id="leovegas"   data-banner_id="38584" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagejpeg">  <a href="https://www.leovegas.com/sv" ><img border="0" width="1095px" height="213px" src="http://media.tidningar.sveagruppen.se/sites/5/2017/02/LeoVegas.com_.jpg" alt="LeoVegas" title="LeoVegas" /></a> </div> </div>                </div>
                
            <div class="top-bar">
                <a class="site-logo" href="http://sormlandsbygden.se/">
                    <img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_color.png" alt="Sörmlandsbygden" />
                </a>
                <div id="header-info">
                    <div class="date">tisdag<br />6 juni 2017</div>
                                            <div class="weather">
                            <iframe src="http://ppdyn.smhi.se/produktportal-1.0/teaser.do?custId=61&amp;prodId=1165"
                                scrolling="no" frameborder="0" allowTransparency="true">
                            </iframe>
                        </div>
                                    </div>
            </div>
            <div class="sticky">
                <div class="top-bar">
                    <a class="site-logo" href="http://sormlandsbygden.se/">
                        <img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_color.png" alt="Sörmlandsbygden" />
                    </a>
                    <div id="header-buttons">
                        <a href="/mina-sidor"><i class="fa fa-user"></i></a>
                        <a href="#main-menu" class="toggle"><i class="fa fa-bars"></i></a>
                    </div>
                </div>
                <div id="main-menu">
                    <nav class="navigation"><ul id="menu-topcontentmenu" class="menu"><li id="menu-item-24244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24244 menu-item- first-menu-item"><a href="http://sormlandsbygden.se/kategori/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-24274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24274 menu-item-mitt-sormland "><a href="http://sormlandsbygden.se/kategori/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-24270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24270 menu-item- "><a href="http://sormlandsbygden.se/kategori/ung/">Ung</a></li>
</ul>
</li>
<li id="menu-item-24245" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-has-children menu-item-24245 menu-item- "><a href="http://sormlandsbygden.se/tema/alla-teman/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-24247" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24247 menu-item- "><a href="http://sormlandsbygden.se/tema/jord-skog/">Jord &#038; Skog</a></li>
	<li id="menu-item-24248" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24248 menu-item- "><a href="http://sormlandsbygden.se/tema/bocker/">Böcker</a></li>
	<li id="menu-item-24250" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24250 menu-item- "><a href="http://sormlandsbygden.se/tema/foretag-framtid/">Företag &#038; Framtid</a></li>
	<li id="menu-item-24251" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24251 menu-item- "><a>Häst &#038; hund</a></li>
	<li id="menu-item-24254" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24254 menu-item- "><a>Miljö &#038; Teknik</a></li>
	<li id="menu-item-24252" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24252 menu-item- "><a href="http://sormlandsbygden.se/tema/jakt-fisk/">Jakt &#038; Fisk</a></li>
	<li id="menu-item-24255" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24255 menu-item- "><a href="http://sormlandsbygden.se/tema/motor-trafik/">Motor &#038; Trafik</a></li>
	<li id="menu-item-24256" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24256 menu-item- "><a href="http://sormlandsbygden.se/tema/villa-tradgard/">Villa &#038; Trädgård</a></li>
	<li id="menu-item-24253" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24253 menu-item-adressandring "><a href="http://sormlandsbygden.se/tema/mat/">Mat</a></li>
	<li id="menu-item-24249" class="menu-item menu-item-type-taxonomy menu-item-object-tema menu-item-24249 menu-item- "><a href="http://sormlandsbygden.se/tema/djur/">Djur</a></li>
</ul>
</li>
<li id="menu-item-24276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24276 menu-item-arkiv "><a href="http://sormlandsbygden.se/arkiv/">Arkiv</a></li>
<li id="menu-item-24377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24377 menu-item-vader "><a href="http://sormlandsbygden.se/vader/">Väder</a></li>
<li id="menu-item-24378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24378 menu-item-fastighetsaffarer "><a href="http://sormlandsbygden.se/fastighetsaffarer/">Fastighetsaffärer</a></li>
<li id="menu-item-24277" class="mittsormland menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24277 menu-item-mitt-sormland "><a href="http://sormlandsbygden.se/mitt-sormland/">Mitt Sörmland</a>
<ul class="sub-menu">
	<li id="menu-item-24267" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-24267 menu-item- "><a href="http://sormlandsbygden.se/kommun/flen/">Flen</a></li>
	<li id="menu-item-24271" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-24271 menu-item- "><a href="http://sormlandsbygden.se/kommun/gnesta/">Gnesta</a></li>
	<li id="menu-item-24269" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-24269 menu-item- "><a href="http://sormlandsbygden.se/kommun/katrineholm/">Katrineholm</a></li>
	<li id="menu-item-24266" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-24266 menu-item- "><a href="http://sormlandsbygden.se/kommun/nykoping2/">Nyköping</a></li>
	<li id="menu-item-24262" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-24262 menu-item- "><a href="http://sormlandsbygden.se/kommun/oxelosund/">Oxelösund</a></li>
	<li id="menu-item-24268" class="userlinks hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-24268 menu-item-logga-ut "><a href="/wp-login.php?action=logout&#038;redirect_to=index.php">Logga ut</a></li>
</ul>
</li>
<li id="menu-item-24380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24380 menu-item- "><a href="http://sormlandsbygden.se/kategori/ledare/">Ledare</a></li>
<li id="menu-item-38450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38450 menu-item-sveaborsen last-menu-item"><a href="http://sormlandsbygden.se/sveaborsen/">Sveabörsen</a></li>
</ul></nav>                    <form method="get" name="searchform" id="searchform" action="http://sormlandsbygden.se/" >
        <input class="quicksearch" type="text" name="s" id="s" placeholder="Sök på sormlandsbygden.se" />
        <a class="quicksearchButton" href="javascript:void(0)" onclick="searchform.submit();">Sök</a>
        </form>                    <div class="toppagemenu"><ul id="menu-toppagemenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25303"><a href="http://sormlandsbygden.se/kundservice/prenumerera/">Prenumerera</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39517"><a href="http://nyhetsbrev.sormlandsbygden.se">Nyhetsbrev</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25390"><a href="http://sormlandsbygden.se/kundservice/">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24300"><a href="http://sormlandsbygden.se/kundservice/kontakt/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25412"><a href="http://sormlandsbygden.se/annonsering/">Annonsering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30969"><a href="http://sormlandsbygden.se/e-tidning/">E-tidning</a></li>
<li class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-24381"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>                </div>
            </div>
        </header>
        <div id="sitemap">
        </div>

	
			<div class="single-left">

				<div class="svea-article svea-box">

								

				<div class="single-post">

					<div class="svea-post-meta">
						<span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/nyheter/" rel="category tag">Nyheter</a></span>						| <span class="date">5 juni, 2017</span>
					</div>

					
					<h1>Allting har sin tid</h1>

					<div class="media">
						<img width="6000" height="4000" src="http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka.jpg 6000w, http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-768x512.jpg 768w, http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-1024x683.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-233x155.jpg 233w" sizes="(max-width: 6000px) 100vw, 6000px" />					</div>

					<div class="article-functions">
						<div class="social">
							<span class="label">Dela:</span>
							<!-- <iframe src="http://www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http://sormlandsbygden.se/2017/06/allting-har-sin-tid/&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> -->
							<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://sormlandsbygden.se/2017/06/allting-har-sin-tid/" data-count="horizontal">Tweet</a> -->
							<!-- <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> -->
							<a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://sormlandsbygden.se/2017/06/allting-har-sin-tid/" class="svea-dialog">
								<i class="fa fa-facebook-square"></i>
							</a>
							<a target="_blank" href="https://twitter.com/share" class="svea-dialog">
								<i class="fa fa-twitter-square"></i>
							</a>
						</div>
						<div class="font-size">
							<span class="label">Textstorlek:</span>
							<a href="#increase-font">
								<i class="fa fa-plus-circle"></i>
							</a>
							<a href="#decrease-font">
								<i class="fa fa-minus-circle"></i>
							</a>
						</div>
					</div>

					
						<div class="ingress dynamic-font">
							<p>Tid är något vi måste förhålla oss till dagligen, för att inte säga hela tiden, och det är konstigt att det är så svårt att förklara vad det är. Nuet är särskilt flyktigt: det hinner knappt inträffa förrän det är ett då. Att tid måste indelas är uppenbart. Att dagar och nätter regelbundet följer på varandra, att dygnen blir årstider som också återkommer, bör ha stått klart för våra förfäder redan innan de blev människor i modern mening. Därnäst bör de ha upptäckt månens variationer i utseendet och tagit dem till hjälp för att hålla reda på årets lopp.</p>
						</div>
						<div class="entry-content dynamic-font">
							<div class="p_brodtext">Det här är effekter av planeternas rörelser och de går inte riktigt jämnt ut. Men med hjälp av dem kan man räkna <i>dagar</i>/<i>dygn</i>, <i>månader</i> och <i>år</i>. Det nordiska ordet <i>år</i>, engelska <i>year</i>, tyska <i>Jahr</i>, grekiska <i>horos</i> (även ’tid’) och många andra går tillbaka på en indoeuropeisk stam som kanske betydde ’vår’. <i>Äring</i> är avlett av <i>år</i> och betyder ’årsväxt’.</div>
<div class="p_brodtext">Att månadsindelningen är uppkallad efter <i>månen</i> är lätt att se; dess namn i många språk härstammar från ett ord i sanskrit, <i>ma-mi </i>som kan ha betytt ’tidmätare’. <i>Dag</i>, med avledningen <i>dygn</i>, finns i snarlika former i flertalet germanska språk och kommer också från sanskrit, där det kanske betydde ’sommar’ eller ’tid när solen bränner’. <i>Veckan</i> är en astronomiskt oberoende tidsindelning som i västerlandet är starkt förknippad med Bibelns skapelseberättelse – men själva ordet <i>vecka</i> anses vara germanskt (därifrån utlånat till finskan i formen <i>viikko</i>) och betyda ’växling, följd’.</div>
<div class="p_brodtext">Romare och greker tillämpade tydligen inte judisk tidmätning; de verkar i varje fall inte ha haft något riktigt bra ord för vecka. Lat. <i>septimana</i> ’sjudagarsperiod’, varav italienska <i>settimana</i>, spanska <i>semana</i> och franska <i>semaine</i>, tillkom kanske först i kristen tid.</div>
<div class="p_brodtext">Det var babylonierna som först delade in dygnet i 24 <i>timmar</i>, kanske så tidigt som på 1000-talet före Kristus. De bodde kring floderna Eufrat och Tigris och de skrev med kilskrift, de använde två siffertecken, 1 och 10, med vilka de skrev tal upp till 59; från 60 började de om. Detta kallas <i>sexagesimalsystem</i>, eftersom 60 fungerade som delningstal.</div>
<div class="p_brodtext">Kanske var det ytor och rymder, inte tiden, som först behövde finindelas. Kanske började det så här: den vackra liksidiga triangelns vinklar fick det godtyckliga men runda värdet 60 <i>grader</i>. Sex liksidiga trianglar bildade en sexhörning, som kunde skrivas in i en cirkel, vars vinkelsumma då blev 360 (6 x 60). Men graderna måste delas ytterligare. Nutida terminologi är latinsk. En <i>grad</i> (lat. <i>gradus</i> ’steg’) delades i 60 <i>minuter</i> (av lat. <i>pars minuta prima</i> ’första minskningsdelen’, av <i>minuere</i> ’minska’) och en <i>minut</i> i 60 <i>sekunder</i> (av lat. <i>pars minuta secunda</i> ’andra minskningsdelen’). Man använder alltså olika bitar av de latinska fraserna, men det fungerar smidigt så.</div>
<div class="p_brodtext">Vad babylonierna kallade sina <i>grader</i>, <i>minuter</i> och <i>sekunder</i> framgår förmodligen någonstans i bevarad matematisk kilskriftstext, men jag har inte lyckats ta reda på det. När jorden långt senare hade konstaterats vara ett klot, delade man in även den längs ekvatorn på samma sätt i 360 grader, minuter och sekunder. Vad de babyloniska timmarna hette vet jag inte heller, men indelningen blev densamma, i minuter och sekunder.</div>
<div class="p_brodtext">Ordet <i>timme</i> är en biform till <i>tid</i>, som är ett germanskt ord. På latin heter timmen <i>hora</i>, varav franska <i>heure</i> och engelska <i>hour</i>. Och hur kom så babylonierna fram till 24 timmar på dygnet? Kanske dag + natt, 2 x 12 (eftersom 5 x 12 = 60). Man skulle vilja återuppliva några och fråga dem.</div>
<div class="p_brodtext">På senare år har vi, mest i sportsammanhang, fått ett par udda pluralformer: <i>minutrar</i> och <i>sekundrar</i>. De har säkert inspirerats av pluralerna <i>metrar</i> och <i>centimetrar</i>, även de från sportspråket: <i>Han tröttnade märkbart på de sista metrarna före mål; det var millimetrarna som avgjorde i simfinalen</i>. Man får känslan av att allt går i ultrarapid. <i>De sista minutrarna av matchen handlade det bara om att hålla nollan; han hade inte sekundrarna på sin sida</i>.</div>
<div class="p_brodtext">Språkvården godkänner <i>metrarna</i>; det är en regelbunden böjning enligt samma system som <i>åker</i>, <i>åkrar</i> och <i>jumper</i>, <i>jumprar</i>. Men <i>minutrar</i> och <i>sekundrar</i> ogillas starkt, exempelvis i <i>Språkriktighetsboken</i>, 2005. Det ska heta <i>minuter</i> och <i>sekunder</i>, även i slutet av en match.</div>
<div class="p_brodtext"></div>
<div class="p_brodtext"><strong>Kerstin Pettersson</strong></div>
						</div><!-- .entry-content -->
					

					<div class="byline">
											</div>


					<!--<div id="like-box">
					<a id="ilikeLink" href="/backend/send/" data-currentLike="" data-post-id="39837">Gilla den här artikeln</a>					</div>-->

				</div><!-- #post-## -->
				
				</div>

									<div class="svea-ad desktop">
											</div>
						
				
<div class="svea-related svea-box svea-sidebar">
  <div class="svea-box-title">Relaterade artiklar</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/5/2017/05/kock-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://sormlandsbygden.se/2017/06/student-pa-het-marknad/" title="Permanent länk till Student på het marknad">Student på het marknad</a></h2>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/5/2017/05/kovatten-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://sormlandsbygden.se/2017/06/kraver-koll-pa-vattnet/" title="Permanent länk till Kräver koll på vattnet">Kräver koll på vattnet</a></h2>
    </div>

    <div class="post">
            <h2><a href="http://sormlandsbygden.se/2017/05/nytt-fall-av-hjarnhinneinflammation-i-nykoping/" title="Permanent länk till Nytt fall av hjärnhinneinflamm-ation i Nyköping">Nytt fall av hjärnhinneinflamm-ation i Nyköping</a></h2>
    </div>


  </div>
</div>


			</div>

			<div class="single-right">

				
				<div class="left">
					
<div class="svea-latest-news svea-box svea-sidebar">
  <div class="svea-box-title">Senaste nytt</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="768" height="512" src="http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-768x512.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-768x512.jpg 768w, http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-1024x683.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/5/2017/06/klocka-233x155.jpg 233w" sizes="(max-width: 768px) 100vw, 768px" />            </div>
                  <h2><a href="http://sormlandsbygden.se/2017/06/allting-har-sin-tid/" title="Permanent länk till Allting har sin tid">Allting har sin tid</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://sormlandsbygden.se/2017/06/allting-har-sin-tid/">Tid är något vi måste förhålla oss till dagligen, för att inte säga hela tiden, och det är konstigt att det är så svårt att förklara vad det är. Nuet är särskilt flyktigt: det hinner knappt inträffa förrän det är ett då. Att tid måste indelas är uppenbart. Att dagar och nätter regelbundet följer på varandra, att dygnen blir årstider som också återkommer, bör ha stått klart för våra förfäder redan innan de blev människor i modern mening. Därnäst bör de ha upptäckt månens variationer i utseendet och tagit dem till hjälp för att hålla reda på årets lopp. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://sormlandsbygden.se/2017/06/student-pa-het-marknad/" title="Permanent länk till Student på het marknad">Student på het marknad</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://sormlandsbygden.se/2017/06/student-pa-het-marknad/">Sandra Franzén och Adrian von Willigerode är snart nybakade kockar, ett yrke där arbetsmarknaden skriker efter arbetskraft. Om två veckor tar de studenten från Restaurang och livsmedelsprogrammet på Lindengymnasiet i Katrineholm. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://sormlandsbygden.se/2017/06/kraver-koll-pa-vattnet/" title="Permanent länk till Kräver koll på vattnet">Kräver koll på vattnet</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://sormlandsbygden.se/2017/06/kraver-koll-pa-vattnet/">Länsstyrelsen uppmanar lantbrukare och andra med enskild brunn att vara medvetna om att vattnet riskerar att sina. Och manar också kommunerna att ha kontroll över dricksvattnet. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				 <div class="teaser-images">
				<!-- <div class="image-push"> -->
				<a href="/kundservice/kontakt/formular-tipsa/"><img width="200" height="40" src="http://media.tidningar.sveagruppen.se/sites/5/2011/05/tipsa-oss-tillfallig.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a>
			<!-- </div> -->
						<!-- <div class="image-push"> -->
				<a href="http://sormlandsbygden.se/?p=23673"><img width="768" height="607" src="http://media.tidningar.sveagruppen.se/sites/5/2015/05/SB_90år-768x607.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/5/2015/05/SB_90år-768x607.jpg 768w, http://media.tidningar.sveagruppen.se/sites/5/2015/05/SB_90år-1024x810.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/5/2015/05/SB_90år-233x184.jpg 233w, http://media.tidningar.sveagruppen.se/sites/5/2015/05/SB_90år.jpg 1176w" sizes="(max-width: 768px) 100vw, 768px" /></a>
			<!-- </div> -->
			</div>
				<div class="right">
					
<div class="svea-stories svea-box svea-sidebar">
  <div class="svea-box-title">Reportage</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="768" height="512" src="http://media.tidningar.sveagruppen.se/sites/5/2016/12/4910_vaigen-768x512.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/5/2016/12/4910_vaigen-768x512.jpg 768w, http://media.tidningar.sveagruppen.se/sites/5/2016/12/4910_vaigen-1024x683.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/5/2016/12/4910_vaigen-233x155.jpg 233w" sizes="(max-width: 768px) 100vw, 768px" />                          </div>
                  <h2><a href="http://sormlandsbygden.se/2016/12/drever-driver-pa-sm/" title="Permanent länk till Drever driver på SM">Drever driver på SM</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/djur/" rel="category tag">Djur</a> | <a href="http://sormlandsbygden.se/kategori/reportage/" rel="category tag">Reportage</a>. </span>        <a href="http://sormlandsbygden.se/2016/12/drever-driver-pa-sm/">Sörmland Det är fortfarande mörkt när ”Busan” hoppar ut ur bilen. Hon har kvalificerat sig till Har-SM för drever och ser ut att vara taggad för uppgiften. Otåligt väntar hon på att Anette L... <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/5/2016/08/3315skottvang1-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                          </div>
                  <h2><a href="http://sormlandsbygden.se/2016/08/omvandlad-gruvhistoria/" title="Permanent länk till Omvandlad gruvhistoria">Omvandlad gruvhistoria</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/reportage/" rel="category tag">Reportage</a>. </span>        <a href="http://sormlandsbygden.se/2016/08/omvandlad-gruvhistoria/">Det som för länge sedan var en slitig arbetsplats för gruvarbetare är idag välbevarat, nu står här ett värdshus och ett stenkast från gruvan passerar Sörmlandsleden.

– Ibland kan det händ... <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/5/2016/08/3310angaloppet9-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/5/2016/08/3310angaloppet9-200x125.jpg 200w, http://media.tidningar.sveagruppen.se/sites/5/2016/08/3310angaloppet9-768x477.jpg 768w, http://media.tidningar.sveagruppen.se/sites/5/2016/08/3310angaloppet9-1024x636.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/5/2016/08/3310angaloppet9-233x145.jpg 233w" sizes="(max-width: 200px) 100vw, 200px" />                          </div>
                  <h2><a href="http://sormlandsbygden.se/2016/08/stora-som-sma-far-vara-med-i-swimrun/" title="Permanent länk till Stora som små får vara med i Swimrun">Stora som små får vara med i Swimrun</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://sormlandsbygden.se/kategori/reportage/" rel="category tag">Reportage</a>. </span>        <a href="http://sormlandsbygden.se/2016/08/stora-som-sma-far-vara-med-i-swimrun/">Två samtalsämnen är återkommande bland deltagarna till Ångaloppet familj 2016, det kalla vattnet och hur tävlingen lyckats med den perfekta kombinationen av familjär aktivitet och fysisk utm... <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				        <div class="svea-sidebar svea-box svea-latest">
            <div class="svea-box-title">Senaste nytt från Sveagruppen</div>
            <div>

                <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/2/2015/07/db_color.png" alt="Dalabygden" />
                                </div>
                <h2>
                    <a href="http://dalabygden.se" class="external">Så låt oss se möjligheterna i allihop</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_color.png" alt="Gästriklands Tidning" />
                                </div>
                <h2>
                    <a href="http://gastriklandstidning.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_color.png" alt="Länsposten" />
                                </div>
                <h2>
                    <a href="http://lansposten.se" class="external">Fira den 6 juni på hembygdsgården</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_color.png" alt="Sörmlandsbygden" />
                                </div>
                <h2>
                    <a href="http://sormlandsbygden.se" class="external">Allting har sin tid</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/6/2015/06/un_color.png" alt="Upplands Nyheter" />
                                </div>
                <h2>
                    <a href="http://upplandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/7/2015/06/vn_color.png" alt="Västmanlands Nyheter" />
                                </div>
                <h2>
                    <a href="http://vastmanlandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/8/2015/06/js_color.png" alt="Jord &amp; Skog" />
                                </div>
                <h2>
                    <a href="http://sveajordskog.se" class="external">"Alla ytor ska ge något"</a>
                </h2>
            </div>
                        </div>
        </div>
    
			</div>


		<footer id="footer" class="svea-box">
		<div class="third menu">
			<div class="menu-sidfotsmeny1-container"><ul id="menu-sidfotsmeny1" class="menu"><li id="menu-item-24372" class="loginButton menu-item menu-item-type-custom menu-item-object-custom menu-item-24372 menu-item-logga-in-2 first-menu-item"><a rel="login-modal" href="/mitt-sormland/logga-in/">Logga in</a></li>
<li id="menu-item-24373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24373 menu-item-formular-tipsa "><a href="http://sormlandsbygden.se/kundservice/kontakt/formular-tipsa/">Tipsa oss</a></li>
<li id="menu-item-24282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24282 menu-item-kundservice "><a href="http://sormlandsbygden.se/kundservice/">Kundservice</a></li>
<li id="menu-item-24284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24284 menu-item-kontakt "><a href="http://sormlandsbygden.se/kundservice/kontakt/">Kontakta oss</a></li>
<li id="menu-item-24281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24281 menu-item-prenumerera "><a href="http://sormlandsbygden.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-38449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38449 menu-item-sveaborsen "><a href="http://sormlandsbygden.se/sveaborsen/">Sveabörsen</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24375 menu-item-annonsering "><a href="http://sormlandsbygden.se/annonsering/">Annonsering</a></li>
<li id="menu-item-24283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24283 menu-item-om-tidningen last-menu-item"><a href="http://sormlandsbygden.se/kundservice/om-tidningen/">Om tidningen</a></li>
</ul></div>		</div>
		<div class="third">
			<div class="copyright">
				<p>
										<img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_inverted.png"
						alt="Sörmlandsbygden"
						class="secondary-logo" />
				</p>
							<div class="textwidget"><p>Copyright &copy; 2015 Sörmlandsbygden<br /> 
Ansvarig Utgivare: Bertil Pettersson<br />
Webbredaktör: Thomas Ahlin</p></div>
					</div>
		</div>
		<div class="third">
						<div class="textwidget"><p>
Telefon, växel: 0150-501 55 <br />
Fax: 0150-599 44 <br />
Sörmlandsbygden, Box 145<br />641 22 Katrineholm </p>
<p>
Redaktionschef: Karina Frölund<br />
E-post: <a href="mailto:redaktion@sormlandsbygden.se">redaktion@sormlandsbygden.se</a></p></div>
				</div>
					</footer>
	</div> <!-- ends grid -->

	
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-34595348-8']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<link rel='stylesheet' id='thickbox-css'  href='http://sormlandsbygden.se/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ClapFormScript = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"7f868c2227","passFormFields":["customer_number"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterAccount = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmRegistration = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterCustomerNumber = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmPasswordReset = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthResetPassword = {"ajaxurl":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var site_urls = {"ajax":"http:\/\/sormlandsbygden.se\/wp-admin\/admin-ajax.php","plugin":"http:\/\/sormlandsbygden.se\/wp-content\/plugins\/property-transactions"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"stylesheet_directory":"http:\/\/sormlandsbygden.se\/wp-content\/themes\/sveagruppentidning"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sormlandsbygden"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/sormlandsbygden.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed,jquery-ui-core,jquery-ui-widget,jquery-ui-tabs,jquery-ui-mouse,jquery-ui-resizable,jquery-ui-draggable,jquery-ui-button&amp;load%5B%5D=,jquery-ui-position,jquery-ui-dialog,jquery-ui-datepicker,jquery-ui-menu,wp-a11y,jquery-ui-autocomplete,jquery-ui-slider,jquery-&amp;load%5B%5D=ui-sortable,jquery-ui-droppable,thickbox&amp;ver=4.7.5'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-scripts.php?load%5B%5D=jquery.timepicker,wpdk&amp;ver=1.12.1'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/media-clap/assets/js/clap_form.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_account.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_registration.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_customer_number.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_password_reset.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/reset_password.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/login_status_message.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/property-transactions/js/property-transactions.js'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/property-transactions/js/main.js'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/jquery.blueimp-gallery.min.js?ver=2.15.2'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/jquery.charCount.js?ver=1.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/default.js?ver=1.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/themes/sveagruppentidning/assets/js/svea-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/wpx-bannerize_000036/assets/js/wpxbz-theme.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://sormlandsbygden.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- This website is powered by Piklist. Learn more at http://piklist.com/ -->

</body>

</html>